Sécurité
Une faille de sécurité permettant l’injection SQL à l’aveugle (Blind SQL Injection) a été trouvé dans le fameux plugin WordPress SEO by Yoast utilisé par plus de 14 millions de blogs WordPress.